Skocz do zawartości
|L-WB|19RafciO10

Problem z maskownica tylnik lamp

Rekomendowane odpowiedzi

Witam

Mam premiera w którym montowałem 24 dni temu maskownice i od tygodnia nie pokazuje mi się i nie wiem   co mam robić 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Próbowałeś wstawić samochód do przechowalni?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Dnia 15.07.2018 o 00:11, |ASAPD|Laty napisał:

Próbowałeś wstawić samochód do przechowalni?

Jak bym tego nie robił kilka razy dziennie 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jak u mnie nie widać tune gold to muszę wejść i wyjść do jakiegoś interioru. Wstawienie samochodu do przechowalni, bądź wjechanie nim do garażu nic nie daje. Spróbuj, może podziała.

  • Like 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Napisano (edytowane)

Witam, jakiś czas temu została wprowadzana zmiana, która zwiększała trwałość tuningu gold do 40 dni, lecz coś zostało źle zrobione i tuning gold znika mniej więcej 23/24 dnia. Błąd ten został już zgłoszony w odpowiednim dziale.

                                                                                                                                                                                                                                                                                                                                                                                    Darmowy hosting zdjÄÄ i obrazków

Edytowane przez .:|OLCIU|:.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Wyjaśnione, błąd został zgłoszony już dawno przeze mnie do RCONów. Poruszę jeszcze raz ten temat, zamykam.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×