Jump to content
|AOSP|A-TK69|*Jarek*

Mta /serwer nie działa 🙄

Recommended Posts

Witam , chciałem  od nowa zainstalować gta sa  oraz mta , po zainstalowaniu wchodzę do gry i nie może mi się pobrać serwer Play Your Life. Wywala mnie z gry i wyskakuje takie coś:    
Błąd pobierania: Error downloading requested files. Timeout was reached. [Connection timed out after 10000 milliseconds] [pl-po-1210-torbar1/briefcase.col]

Dodam że na inne serwery mogę wejść , a na pyla nie POMOCY !  

Odinstalowałem gta i mta i nic to nie pomogło 😕 HELP :! 

Share this post


Link to post
Share on other sites

Spróbuj usunąć wszystkie pliki związane z Mta i gta sa potem odinstaluj i pobierz od nowa gta i Mta z internetu 

Share this post


Link to post
Share on other sites
19 godzin temu, Monster_Energy napisał:

Wymień kompa 

Ha wymień kompa a skrapi sam leci na 20fps. Nie masz co mówić innym co ja ci powiedziałem lol.

Jarek, może być to plik który sie nie pobrał lecz brakuje ci go aby dołączyć na serwer.

Share this post


Link to post
Share on other sites
19 godzin temu, *Jarek* napisał:

Czytałem na necie to ludzi mieli ten sam problem.

Sprawdź to ip

mtasa://94.23.95.132:22444

Share this post


Link to post
Share on other sites

Skoro błąd występuje przy pobieraniu pliku z zasobu, to powinno pomóc pobranie go z innego źródła i wrzucenie go do zasobu po stronie klienta

Kopię tego pliku, który u mnie pobiera się normalnie, wrzuciłem do chmury - spróbuj go pobrać: https://www1.zippyshare.com/v/hkYMSvH2/file.html

Następnie musisz wrzucić go w odpowiednie miejsce: MTA San Andreas 1.5 > mods > deathmatch > resources > pl-po-1210-torbar1. Jeśli istnieje tam już takowy plik, to zastąp go, a jeśli nie możesz znaleźć takowej ścieżki, to spróbuj wejść na PYLa, wyjść z niego i ponownie podmienić plik.

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...