Jump to content

|ASMSA|K69N|PJ|KaruiS

Gold
  • Content Count

    392
  • Joined

  • Last visited

Community Reputation

748 Świetny Gość!

About |ASMSA|K69N|PJ|KaruiS

  • Rank
    Luis Lopez
  • Birthday January 27

Komunikatory

  • Steam
    radshed

Informacje ogólne

  • Płeć
    Mężczyzna
  • Localization
    Bydgoszcz
  • Zainteresowania
    Downhill, Freeride, Motoryzacja, Komputery, ASG

Game Account

  • Faction
    Straż Miejska LS
  • Faction rank
    Aplikant

Recent Profile Visitors

8348 profile views
  1. Tak myślałem do komputera, problem występuje tylko w MTA oraz Forzie 4 (reszta gier bez problemu, np najnowsze Star warsy, wiedźmin 3) Zauważyłem także, ze podczas „lagu” czasami słychać kliknięcie w dysku (moim zdaniem parkowanie głowicy), pobrałem program w którym ustawiłem rzadsze parkowanie, dzwiek znikł lecz lagi dalej występują
  2. Model pojazdu: bobcat, messa, rancher, sandking, walton, yosemite Przebieg: Obojętny, chętnie duży Cena: Do ustalenia Felgi: Obojętnie jakie, może nawet ich nie być ID koniecznie -100k!!!!
  3. Model pojazdu: Blade, Broadway. Remington. Savanna, Slamvan, Tornado Przebieg: Obojętny, może być duży Cena: Do ustalenia Felgi: Obojętnie jakie, może nawet ich nie być ID koniecznie -100k!!!!
  4. i5-6600k, gtx 1080, 8gb ddr4 Chciałbym tego uniknąć ;/ @|SAPD|DragonV7. zgodność nie pomogła
  5. Dać też windows 7? zaraz spróbuje
  6. Mam wyłączone to, z tsem i bez jest to samo spróbowałem właśnie
  7. TS'a mam zazwyczaj odpalonego, ale fps mam w normie, ciągle 60. Co jakiś czas występuje tylko taki lag, wydaje mi się że to nie wina FPSów
  8. Zawsze wyłączam jak w coś gram (eset antywirus jak coś)
  9. Mam te wersje ze sklepu rockstar (oryginał)
  10. Zrobiłem już, napisałem w poście
  11. Jak szybko obrócę kamerę stacjonarnie lagi także się zdarzają, dysk ssd więc raczej odpada.
×
×
  • Create New...