Jump to content

|ASMSA|Jakubbo_

Gold
  • Content Count

    106
  • Joined

  • Last visited

Community Reputation

169 Świetny Gość!

About |ASMSA|Jakubbo_

  • Rank
    Ken Rosenberg
  • Birthday 03/07/2005

Informacje ogólne

  • Płeć
    Mężczyzna
  • Localization
    Kozkackie

Game Account

  • Faction
    Straż Miejska LS
  • Faction rank
    Aplikant

Recent Profile Visitors

1356 profile views
  1. Model pojazdu: Jester/Buffallo/SGT Przebieg: Obojętnie Cena: Normalna Felgi: Obojętnie
  2. Data i godzina zdarzenia: Nick/pasek: Nick/pasek oskarżonej osoby: Mój serial: 4541491340C74602EC9EFF9928766C54 Opis: Wjechałem pojazdem na garcie, a pan o nicku Piowis123 postanowił wjechać i mnie staranować. Po tym zdarzeniu postanowił sobie, że wyjedzie bez żadnej winy. Dowody w postaci logów http://pylife.pl/topic/141517- lub screenshotów: Oczekiwania (zostaną wzięte, pod uwagę przy rozpatrzeniu. Możliwe opcje to: mute na x dni, ban na x dni, zwrot pieniędzy): Prawo jady za celowy taran na 7/14 dni, zwrot gotówki 250e. Mogę powołać się na świadka mechanika garci, który naprawiał mi pojazd: @*debest* @Piowis123
  3. @|SAPD|DragonV7. Proszę o zamknięcie wątku. Zaktualizowanie systemu z 7 na 10 rozwiązało problem.
  4. Nie mam pada ani kierki. Także odpada.
  5. @|SQUAD-3|Coqe* Nie mam żadnego Binda na myszce.
  6. @|SAPD|KASZTAN|Jacobex Tylko to samowolne ruszania się kamery to tylko podczas celowania. Więc takie coś odpada.
  7. @NilsiaczeQQ A głupoty gadasz, na 3 myszkach sprawdzałem, a w dodatku we wszystkich grach działa, a w MTA nie.
  8. @sabaru Po usunięciu pliku, odpaliłem GTA SA i się nic nie zmieniło, nawet dodam, że pojawił się nowy problem GTA się zacina bo kilku sekundach i się nawet teraz na MTA nie da wbić ;/ Oba błędy po już dłuższej analizie leżą w według mnie w GTA:SA, a nie w mta.
  9. Problem nie został rozwiązany. Proszę zostawić wątek. @|SAPD|DragonV7.
×
×
  • Create New...