Jump to content

|SMSA|MrFrost

Player
  • Content Count

    207
  • Joined

  • Last visited

Community Reputation

303 Świetny Gość!

About |SMSA|MrFrost

  • Rank
    Ken Rosenberg
  • Birthday 01/05/1999

Informacje ogólne

  • Płeć
    Mężczyzna
  • Localization
    Wszędzie
  • Zainteresowania
    Motoryzacja, elektronika, sport

Game Account

  • Faction
    Straż Miejska LS
  • Faction rank
    Starszy Specjalista

Recent Profile Visitors

2616 profile views
  1. To tego...najlepszego by Ci tam życie na tej wsi się powodziło, alkoholiku 

    1. |SAMC|KumiseQ22

      |SAMC|KumiseQ22

      Dzięki DAMIAN PRZEZ CIEBIE STALEM SIE ALKOHOLIKIEM ❤

  2. U mnie po tej kombinacji bez zmian. Dobra jestem w domu i teraz chwila prawdy Sorka że tak Cię cytuję, sprawa wygląda następująco, odpaliłem MTA i twoja sugestia okazała się strzałem w dziesiątkę, co ciekawe większość sterowników po instalacji Win 10 "cofnęły się" o kilka wersji w tył, dlaczego? Nie wiem. Po zainstalowaniu programu który zaproponowałeś wszystkie sterowniki zostały poprawnie zaktualizowane, również karta graficzna która pewnie grała pierwsze skrzypce w tym wszystkim. Dziękuję bardzo za jakąkolwiek pomoc a głównie Tobie @ezoteriusz.bec temat do zamknięcia.
  3. Wiem że nie jest to demon prędkości, nie wiem jak zmienić priorytet w Win 10 w menedżerze zadań nie widzę tej opcji gdzie w Win 7 była Sprawa wygląda następująco, po zaaktualizowaniu przez wymieniony przez ciebie program ku mojemu zdziwieniu menu działa bardzo płynnie, niestety muszę mamę podrzucić autem do sklepu i jak wrócę to dam znać, wszystko jednak wygląda obiecująco
  4. Sterowniki na Win 7 były zaktualizowane, sam Win 10 instalowałem z zachowaniem plików itd
  5. Witam, wczoraj tj. 17.01.2020 wykonałem instalację Windowsa 10 z racji że 7 jak większość wie przestała być wspierana przez Microsoft. Po instalacji wyłączyłem laptopa gdyż było późno a żadnych niepokojących działań nie było. Dziś tj 18.01.2020 odpalam go, po uruchomieniu wszystko było okej wszystkie procesy Windowsa działały bez zarzutu. Po 10 min odpalam MTA i co się dzieje? Poruszanie myszką po menu MTA wyglądało bardzo bardzo wolno, kursor myszki poruszał się z bardzo dużym opóźnieniem, wchodzę na serwer a całe wchodzenie zajęło dość krótki czas. Gdy po chwili mogłem już wpisać swoje hasło (które swoją drogą było dość toporne i bardzo długo wprowadzanie w jego miejsce) mogłem wybrać miejsce swojego spawnu, to także było dość uciążliwe gdy moja postać już znalazła się w miejscu które wybrałem to poruszanie się nią była bardzo i to bardzo powolne, fps gdzieś w okolicach 10-15 fps. Tu pada moje pytanie, czy jest tutaj osoba która również doświadczyła tego problemu bądź osoba która wie co poradzić w takiej sytuacji. Chciałbym również zaznaczyć że gdy komputer pracował na Win 7 problem nie występował w ogóle, jeśli chodzi o ping to jest on w normie więc nie jest to wina połączenia z internetem, myślę że to wszystko poniżej podaję specyfikację sprzętu: System - Windows 7 teraz 10 64bit Procesor - Intel Core i3-2310M 2.10GHz Ram - 3GB Karta graficzna - Nvidia GeForce GT 520M 1GB Laptop byl kupiony nowy i przez długi czas służył bardzo dobrze mimo swoich lat Jest to ten sprzęt https://www.komputronik.pl/product/132095/samsung-rv520-np-rv520-s01pl-.html Sam widows działa płynniej niż 7
  6. Jak to Zara na audycji leci xD
  7. Mam go na Messengerze, dam mu znać Edit: napisałem do niego
  8. Najlepszego Holarzu Prezentrze ❤😄

    1. |SMSA|MrFrost

      |SMSA|MrFrost

      Jako jedyny pamiętał, dziękuję 😍

    2. |SAMC|KumiseQ22

      |SAMC|KumiseQ22

      Alkoholiku zapomniałem dopisać Ale mniejsza xD 

    3. |SMSA|MrFrost
  9. Szczęśliwego 2020 roku, oby był lepszy niż ten :)

  10. Event na plaży LS 26.12.2019 r. https://imgur.com/a/4OtOM4l Event prowadzony przez @Nopeman @Matu oraz @|K69|^RozmI
×
×
  • Create New...