Skocz do zawartości

|SMSA|Nexo*

Gold
  • Zawartość

    125
  • Rejestracja

  • Ostatnia wizyta

Reputacja

118 Świetny Gość!

O |SMSA|Nexo*

  • Tytuł
    Ken Rosenberg
  • Urodziny 23.01.2002

Informacje ogólne

  • Płeć
    Mężczyzna
  • Lokalizacja
    Śląsk
  • Zainteresowania
    A co Cię to interesuje? :P

Konto w grze

  • Frakcja
    Straż Miejska LS
  • Ranga frakcyjna
    Młodszy Strażnik

Ostatnie wizyty

4244 wyświetleń profilu
  1. |SMSA|Nexo*

    Odchodzę

    3maj się mordo 😥
  2. Potwierdzam, skończyło się paliwo więc postanowiliśmy popchać faggio kolegi do stacji jego samochodem.
  3. Lock, niestety problem jest nadal, ale będę musiał jakoś żyć ;c
  4. Niestety nie pomogło, dalej blue screen ;c
  5. Sprawdziłem ramy i są git. Po jednym, w innych slotach, ale efekt ten sam... Włączanie mta jako win xp też nic nie dało.
  6. Możliwości innej nie mam, ale 20 minut wcześniej gdy system był na hdd MTA działało normalnie.
  7. @inter19972 Co do 1. Próbowałem instalować na obu gra jak i mta. Nic to nie zmieniło. 2. Mam najnowszą wersję Windowsa. 3. Tylko mta. Sprawdzałem też zwykle gta i działa normalnie. Od Paweu sprawdzę jak wrócę do domu.
  8. Jako iż nie odpuszczam tak łatwo dodam, że jak odinstaluję i zainstaluję mta od motomoto12 to włącza się normalnie w przeciwieństwie do normalnego mta.
  9. Dziękuję wszystkim za odpowiedzi i przepraszam, że nie odpisywałem. Magiczny instaler od @motomoto12 odpalił mta i nie wywali mi blue screen'a. Popykam pare dni na tym i mam nadzieję, że nie będę musiał po raz kolejny otwierać tego wątku. Myślę, że do zamknięcia. 😀😀 Odpowiadając innym na pytania: AFX sam się domyślił, zdolny! Szanuję, oraz dzięki za poświęcony czas. motomoto12 Moja wersja to Windows 10 Education, dzieki za pomoc! Działało ale już nie ;c Kasy Szukałem ogólnie po forach o co z tym chodzi i niestety nie mam pojęcia o co chodzi, ale ważne, że działa. Ciekawe jak długo ;/ Remike Tak, dzisiaj pobierałem nowe i starsze niestety to bez zmian. Jednak proszę nie zamykać... zadziałało 10 razy, ale już przestało działać XD
  10. Cześć, mam problem z błędem 0x0000007f. Sprawdzałem programem z jakim plikiem jest problem, jest to ntoskrnl.exe. Aktualizowałem sterowniki i nic to nie pomogło. Wytłumaczę od kiedy się to zaczęło. Otóż zakupiłem dysk ssd Samsung evo 860 500gb. Zainstalowałem na nim system i skonfigurowałem go. Pobrałem grę gta sa, mta. MTA włączyło się bez problemu za pierwszym razem. Po wyłączeniu i włączeniu gry wyskoczył mi błąd 0x0000007f. Od instalowałem grę i nic to nie pomogło. Potem mta tak samo nic. Na końcu mta i gta na raz i zainstalowałem na nowo. Taka sama sytuacja. Za pierwszym razem się włączyło, a za drugim blue screen. Dodam iż na hdd normalnie mta działało bez problemów. Niestety hdd został przeze mnie sformatowany, gdyż uznałem, że mogę go formatować, bo to co miałem przenieść przeniosłem. Podam moje specyfikacje PC: Procesor AMD FX-6300, karta graficzna Radeon R9 270x. Po odinstalowaniu karty graficznej, czy tam jej sterowników gra włączyła się bez problemu kilka razy. Potem na nowo zainstalowałem najnowsze sterowniki i blue screen. Zna się ktoś na tym? Może @AFX mógłbyś mi pomóc.
  11. Jak nie zasilacz to błąd 0x0000007f. Śmiechu nie było końca!! Jak to naprawie ciekawe co będzie następne. Oczywiście ODPUKAĆ.😂

    LNB

    1. NikoretQa***

      NikoretQa***

      oby tak dalej...

    2. |SMSA|KOMIS|KILLY

      |SMSA|KOMIS|KILLY

      Kup całego kompa nowego za donejty :)

    3. |K69|Ralles

      |K69|Ralles

      Tez to mialem z TS'em i nic nie moglem na to poradzic wiec kupilem na telefon wersje xD

  12. |SMSA|Nexo*

    Konkurs u Xmanka o 24k.

    Standardowo Pies
  13. |SMSA|Nexo*

    Konkurs na kod GOLD oraz kapitał

    Kiedy atrapy
  14. |SMSA|Nexo*

    [Zabawa]Na ile lat oceniasz osobę wyżej?

    Dwa i pół
×